Perdida de acceso por internet a MyCloud


#1

Buenas tardes.

De repente, y tras haber funcionado de manera normal los últimos días hoy ya no tiene conexión desde fuera de mi red local a través de  ningún dispositivo. El panel de control indica ‘error de conexión’. Por supuesto en red local sí hay acceso a internet. Si alguien ha tenido un problema similar agredeceré que me indique la solución. 

Lo cierto es que ya son varios los problemas que me ha dado este dispositivo, que se supone que no requiere de conocimientos de redes. Ya no pierdo mas el tiempo, si no lo resuelvo de manera definitiva lo tiro.

Gracias


#2

Cierto es. Se ha caido el servidor. Pensaba que era un problema mio, pero no lo es.


#3

AVISO: A los usuarios del WD2Go.com y WDMyCloud.com en modo de retransmisión están informando de que las conexiones a dispositivos son lentos o no está disponible. 

WD está investigando activamente esta situacion y tiene la esperanza de tener el problema resuelto pronto.

Gracias por su soporte.

Por favor, das el caso por cerrado, para que otros miembros del Foro se enteren que tuviste solución a tu inquietud y señala la respuesta que más te oriento.  En caso contrario, regresa al Foro y comentas qué sucedió.


#4

Al parecer esto sigue sin funcionar , crei que era un fallo de mi disco y lo he reiniciado a caracteristicas de fabrica y ahora tengo que empezar de nuevo, menuda faena, a ver si lo reparan pronto.

Saludos


#5

El “muy pronto” lleva ya 24 horas. ¿Alguien sabe si esto es normal o es una excepcion?. Todavia tengo mi dispositivo mycloud en periodo de devolverselo como no me den un servicio decente. No pueden dejarte colgado de pronto sin avisar ni siquiera con un correo. 


#6

Efectivamente, lo menos que podian hacer es enviar un correo a todos los usuarios advirtiendo del corte y tiempo aproximado de la restauracion del servicio.

Saludos


#7

ventueiro wrote:

Efectivamente, lo menos que podian hacer es enviar un correo a todos los usuarios advirtiendo del corte y tiempo aproximado de la restauracion del servicio.

 

Saludos

 

 

Empezamos bien con el disco. No lo tengo ni una semana. ¿Esto ha pasado anteriormente?.

Sois todos de España??


#8

Yo si soy de España.

Es indignante, el servidor se ha colgado desde el jueves por la mañana. No es difícil imaginar el trastorno que te puede generar si has confiado en este dispositivo tu funcionamiento laboral con archivos en la red. Para colmo, al no avisar de la caida del servidor, y dados los antecedentes de problemas con el disco, en mi caso he acabado reseteandolo a su configuración de fábrica, borrando todo lo que me costó horas cargar. No soy el único al que le ha pasado esto, en el foro en ingés he leído muchos usuarios que habáin reseteado sus aparatos.

A todas las grandes empresas se les ha caído alguna vez el servicio (vease whatsapp hace poco). No conozco ninguna que haya tardado 3 dias (de momento) en arreglarlo.


#9

Yo soy de España, Madrid; pero creo que aqui hay de todo el mundo.

A ver si nos arreglan esto, yo de momento no he podido saber como va este disco, llevo 15 dias y al principio me bloqueaba la red cada cierto tiemo y ahora esto, creo que no he hecho buena compra, realmente estoy arrepentido, hasta ahora vengo usando DRIVE y creo que seguire usandolo, esto no parece de fiar.

Saludos


#10

ventueiro wrote:

Yo soy de España, Madrid; pero creo que aqui hay de todo el mundo.

 

A ver si nos arreglan esto, yo de momento no he podido saber como va este disco, llevo 15 dias y al principio me bloqueaba la red cada cierto tiemo y ahora esto, creo que no he hecho buena compra, realmente estoy arrepentido, hasta ahora vengo usando DRIVE y creo que seguire usandolo, esto no parece de fiar.

 

Saludos

 

 

 

 Hola, yo soy de Castellón. Ahora parece que la pagina carga muy lenta, pero no deja acceder al disco desde dispositivos, si desde la misma lan. A ver que nos dicen.

 


#11

Yo de Asturias. Mi dispositivo tiene 3 semanas y si esto funciona asi hasta me planteo el devolverlo. No pueden dejarte colgado sin avisar y sin ninguna explicacion.

Saludos


#12

El problema es de confianza. Estos sistemas debería ser prácticamente infalibles, al menos en lo que respecta al software y a los servidores, y de momento no hna parado de fallar desde que salió al mercado, según lo  que he leido en el foro en inglés. Solo el firmware lo han tenido que actualizar varias veces en poco tiempo. Pero lo que realmente me molesta es que no dan plazos para la reparación.


#13

KASAR wrote:

El problema es de confianza. Estos sistemas debería ser prácticamente infalibles, al menos en lo que respecta al software y a los servidores, y de momento no hna parado de fallar desde que salió al mercado, según lo  que he leido en el foro en inglés. Solo el firmware lo han tenido que actualizar varias veces en poco tiempo. Pero lo que realmente me molesta es que no dan plazos para la reparación.

 

 

Hola, es cierto todo esto. Y a pesar de esto, nosotros como usuarios, podemos acceder al servidor del disco?? No al panel de control, sino al servidor del disco donde poder configurar el tiempo de espera para entrar en reposo y otras acciones mas tipicas de servidor, ¿se puede?.


#14

Lo siento, no te puedo ayudar. Yo soy un usuario ‘plug and play’, simplemente espero que los aparatos que compro hagan lo que decían que hacían.


#15

yo soy de Peru, y tengo el mismo problema, pense que era problema de conectividad en mi hogar y tuve que resetaar mi router y MyCloud. Me parece una falta de respeto hacia los usuarios por parte de la empresa en no pronunciarse con respecto a este tema por algun tipo de via de comunicacion, sea correo, fanpage de facebook e inclusive su propia pagina web, ellos no dicen nada y lo pero de todo que su area tecnica solo trabaja de Lunes a Viernes, al menos deberian de poner un IVR informando el problema por telefono.

Esperando que se solucione pronto este impase. Saludos.


#16

Somos conscientes de que nuestros usuarios de My Cloud y My Book Live están experimentando problemas con los servidores de WD que permiten el acceso remoto al utilizar estos productos. Estos problemas incluyen velocidades de transferencia pobres y / o incapacidad para conectarse de forma remota. Estamos trabajando muy duro para resolver estos problemas y vamos a reanudar el servicio normal tan pronto como sea posible. Le damos las gracias por su paciencia y le proporcionaremos actualizaciones a medida que estén disponibles.


#17

Buenos dias,

Después de pelearme durante horas con el aparato e intentar reestablecer contraseñas de usuarios y dispositivos (sin éxito, por supuesto), finalmente he optado por reiniciar el WD MyCloud a valores de fábrica, y por lo que parece ha caido el servidor de WD !!!

¿Alguien sabe qué hay que hacer ahora? Al restaurar a valores de fábrica ahora tampoco puedo crear los usuarios ni dar de alta nada ¿verdad?.

¿Hay alguna noticia oficial de WD? ¿Se sabe si va para largo?

Gracias a todos


#18

Ahora todo funciona ok de nuevo. Han lanzado nuevo firmware y el acceso remoto funciona. Ahora la cuestión es si podemos fiarnos de WD. ¿Volverá a pasar? ¿Por qué tenemos que pasar por wd2go.com para acceder a NUESTRO propio disco duro? ¿Alguien sabe si con Lacie Cloudbox es el mismo sistema? Creo que sí, pero no lo sé seguro. ¿Y cómo es que WD ha tardado 5 días en solucionarlo??? ¿Alguien sabe si Lacie Cloudbox va mejor? O alguna otra marca que ofrezca lo mismo. Lo pregunto porque aún estoy a tiempo de devolver el WD My Cloud 4TB y no sé muy bien qué hacer. 


#19

Hola alejandrobox, a mi me sigue sin funcionar, la página https://www.wd2go.com/ sigue sin funcionar. ¿está todo solucionado? ?


#20

Personalemte yo lo devolvería. De hecho vuelve a no funcionar el servidor.