iOS copia seguridad my cloud home

Buenas compis
Tengo my home cloud y un iPhone. Le di a copia de seguridad y me paso las 6000 fotos del carrete a una carpeta del disco. He reinícialo el móvil he vuelto a bajar la app y me crea otra carpeta que se llama igual y me “intenta” subir las 6000 fotos otra vez.

¿Se puede decir que lo haga en la misma carpeta y compruebe que esas fotos ya están subidas?

Gracias

Hola ,

Si asi funciona mira los articulos:

https://support-es.wd.com/app/answers/detail/a_id/5785/initiator/user dice Cambiar el nombre de la carpeta del respaldo automático mientras se está realizando una copia de seguridad, resultará en una copia de seguridad completa de la cámara en la carpeta recién creada, duplicando así el contenido de la copia de seguridad.

https://support-es.wd.com/app/answers/detail/a_id/7329/initiator/user

https://support-es.wd.com/app/answers/detail/a_id/20683/initiator/user

Espero que te he podido ayudar un poco con la copia de seguridad automatica pero si necesitas algo mas hay que hablar directamente con WD.

C

Pensé que la copia de fotos de iOS era mas inteligente. Hasta que no abro la app no empieza la copia…6 siempre me hace un checkin de las más de 5000 fotos y vídeos aunque ya estén subidos … y se pude tirar horas viendo si ya están o las tiene que subir

Hola,

Pues no, tienes que abrir la aplicación para provocar la copia de seguridad. Y es normal por que imagínate si la app corre al background todo el día actualizando información de tu teléfono, no tendrás batería para usarlo.

Aquí tienes información adicional:

https://support-es.wd.com/app/answers/detail/a_id/5785

Un saludo
Chris

Gracias por la ayuda pero pongo un ejemplo de lo que acaba de ocurrir.

Ha terminado de hacer una copia de 6300 elementos y nada más acabar vuelve a poner “realizando coi are 6300…”

Debería de quedarse a 0 y cuando voy haciendo fotos nuevas y anda la app se suban solas no?

Pues m0nt0r0

La verdad es que no se como los has configurado pero aquí tienes información adicional.

Has verificado si todos los elementos han sido copiados correctamente?

https://support-es.wd.com/app/answers/detail/a_id/7329

He leído y tengo en iPhone iOS la copia activada y como he dicho…

6300 elementos los va cargando… cuando llega a 0 pone copia completada…
Al día siguiente abres la app y otra vez pone 6310 (aumenta con las nuevas fotos pero no pone solo 10)

Hola M0nt0r0

Gracias por tu mensaje.

Lamento saber que sigues teniendo el mismo problema. No se que decirte, son archivos que vienen de tu cámara? Han sido editados? Has intentado parar la actualización automática, eliminar la copia de seguridad y empezar de nuevo?

Pues si no, sería mejor hablar directamente con WD.

Un saludo.