Construcción

Hola, buenas noches.
Hoy me he puesto a mover archivos de un lado a otro, y cual es mi sorpresa, que en el apartado del panel de control, donde se hace referencia al explorador de contenidos, me dice que esta en construcción, cuando entras dentro, esta todo correcto, pero dice que aun se están creando miniaturas, pero esto fue hace varias horas.
A alguien le ha pasado esto, y si es así cuanto tiempo tarda para volverse al estado normal, os cuento que no hay mas de 8 gb.
Muchas gracias

<!-- [if gte mso 10]>

<style>
/* Style Definitions */
table.MsoNormalTable
{mso-style-name:"Tabla normal";
mso-tstyle-rowband-size:0;
mso-tstyle-colband-size:0;
mso-style-noshow:yes;
mso-style-priority:99;
mso-style-qformat:yes;
mso-style-parent:"";
mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
mso-para-margin-top:0cm;
mso-para-margin-right:0cm;
mso-para-margin-bottom:10.0pt;
mso-para-margin-left:0cm;
line-height:115%;
mso-pagination:widow-orphan;
font-size:11.0pt;
font-family:"Calibri","sans-serif";
mso-ascii-font-family:Calibri;
mso-ascii-theme-font:minor-latin;
mso-fareast-font-family:"Times New Roman";
mso-fareast-theme-font:minor-fareast;
mso-hansi-font-family:Calibri;
mso-hansi-theme-font:minor-latin;}
</style>
<![endif] -->

Sería bueno indicar de qué equipo estás hablando, bajo qué OS estás trabajando, cómo estás accediendo al equipo y lo que más puedas para que así sea más fácil orientarte.  WD tiene en el mercado decenas de referencias y equpos; y sin saber a cuál te refieres es casi imposible poder comentar.

Tienes toda la razón.

El nas es un wd mycloud de 4 tb y trabajo sobre w8.

Como os comentaba, el explorador de archivos cuando estoy en el panel de control del WD, me indica que esta en construcción.

¿Que significa eso?

Hola de nuevo, dependiendo de la cantidad y tipo de archivos que copiaste al My Cloud, esto puede durar de horas a días para terminar. Para verificar si esto es lo que está sucediendo, puedes intentar apagar los servidores multimedia DLNA/ i Tunes, también deshabilita cualquier antivirus que podría estar escaneando el My Cloud.

  Dlna.svg.png

Por favor, una vez hagas todo, das el caso por cerrado, para que otros miembros del Foro se enteren que tuviste solución a tu inquietud y señala la respuesta que más te oriento.  En caso contrario, regresa al Foro y comentas qué sucedió.

Muchas gracias por vuestra ayuda.
Al final he hecho lo de desactivar el dlna y por si acaso, he cambiado a una ip fija, y de esta manera se vuelve en stand by correctamente.
Muchas gracias

Por favor, das el caso por cerrado, para que otros miembros del Foro se enteren que tuviste solución a tu inquietud y señala la respuesta que más te oriento.  En caso contrario, regresa al Foro y comentas qué sucedió.

Hola,

A mi me ocurreo igual después de mover algunas carpetas enormes de fotos y videos.

¿Que quieres decir con que vuelve a Stand By correctamente? ¿Desconectando los servidores DLNA e iTunes termina la construcción mas rápido?

Gracias

me interesa tambien, en mi caso el wdmycloud no tiene ningun fichero nuevo y si me ponia lo de reconstruyendo, pese a entrar y poner que todo estaba ok.

A

ndo buscando informacion para saber si os pone en reposo (led azul intermitente) porque desde la ultima actualizacion del firmware a mi no me lo hace.