Test SMART reste bloqué sur 90% sur WD Red 4To

#1

Bonsoir

J’utilise 4 disques WD Red 4To dans un Synology D916+ .

J’ai eu des messages d’alertes comme suit sur le disque 4 :

Date et Heure,Modèle de disque,Numéro de série,Périphérique,Position,Événement, 2017/11/15 09:32:09,WD40EFRX-68WT0N0,WD-WCC4E1SYAYFF,DS916+,Disque 4,Erreurs d’E/S., 2017/11/15 09:32:09,WD40EFRX-68WT0N0,WD-WCC4E1SYAYFF,DS916+,Disque 4,Erreur d’E/S s’est produite sur le disque dur., 2017/11/15 09:32:08,WD40EFRX-68WT0N0,WD-WCC4E1SYAYFF,DS916+,Disque 4,Erreurs d’E/S., 2017/11/12 09:43:50,WD40EFRX-68WT0N0,WD-WCC4E1SYAYFF,DS916+,Disque 4,Erreurs d’E/S., 2017/11/12 09:42:56,WD40EFRX-68WT0N0,WD-WCC4E1SYAYFF,DS916+,Disque 4,Erreurs d’E/S., 2017/11/12 09:42:56,WD40EFRX-68WT0N0,WD-WCC4E1SYAYFF,DS916+,Disque 4,Erreurs d’E/S.,

J’ai lancé un test SMART vers 20h00 le 15/11 et il est bloqué sur 90% au moins depuis 24heures

Que me conseillez vous ?

Technosaure

#2

Bonsoir @technosaure,

Au vue des erreurs Entrée/Sortie, je vous recommanderais de remplacer votre disque s’il est encore en garantie. Pour davantage d’informations sur notre procédure de RMA, je vous invite à consulter l’article suivant :

En vous souhaitant une excellente soirée !

#3

Bonsoir

Merci pour la réponse rapide. J’ai lancé la procédure de RMA. Les test SMART est resté bloqué 5 jours sur 90% et je l’ai arrêté

#4

Bonsoir

J’ai lancé la RMA et j’enverrais le disque demain mais hier soir j’ai eu un message d’erreur sur un autre disque !

J’ai fais la demande d’assistance #112417-12499494

Avez vous un conseil sur la manière de procéder ?