Error while using web Interface with transmission my cloud personal v4 gen 1

403: Forbidden

Unauthorized IP Address.

Either disable the IP address whitelist or add your address to it.

If you’re editing settings.json, see the ‘rpc-whitelist’ and ‘rpc-whitelist-enabled’ entries.

If you’re still using ACLs, use a whitelist instead. See the transmission-daemon manpage for details.

i am getting this error regulary while i am locally sitting in network please suggest.

Hi,
You can check the link below mentioned-