Reply
Frequent Visitor
Kildu123
Posts: 1
Registered: ‎04-05-2012
0

Consulta Sobre Mal Funcionamiento Disco Duro WD

Hola a todos,

Tengo un disco duro Multimedia WD de 2TB y como me funcionaba tan bien decidí la semana pasada comprar el disco duro multimedia WD 3TB (Son los dos iguales menos el modelo uno es 0620 y 0622)

 

El problema está en que cuando conecto el disco al ordenador no se enciende automáticamente como hace el viejo, sino que tengo que encenderlo con el Mando y para desconectarlo del ordenador igual (lo desconecto del ordenador de forma segura y la luz del WD sigue encendida y para pararlo tengo que utilizar el Mando). ESTO ES NORMAL??????

 

Con el disco duro viejo de 2TB solo utilizo el mando para desconectarlo del Televisor pero para desconectarlo del ordenador se desconecta automaticamente al sacarlo del ordenador.

 

Gracias

Honored Contributor
Vadir
Posts: 1,220
Registered: ‎10-26-2010
0

Re: Consulta Sobre Mal Funcionamiento Disco Duro WD

No sabría decirte si es normal, pero bien podría ser un cambio en el diseño del producto.  Para confirmar puedes contactar a WD.

Click the Kudos star to say thank you for helpful posts and be sure to come back and click 'Accept as Solution' under options, for the post that solved your issue.
Forums | Ideas | News and Announcements | Register | Sign in | Help | Forum Guidelines
Copyright © 2001 - 2014 Western Digital Technologies, Inc. All rights reserved. | Trademarks | Privacy | Community Terms of Service | Site Terms of Use | Copyright | Contact WD